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sson 1

avigating the Charting Module

is lesson includes:

• Understanding Basic Concepts 

• Accessing the Charting Module 

• Understanding the Charting Module 

e the SoftDent Practice Management software online help for 
re information.

nderstanding Basic Concepts

e charting module contains a large number of icons. If you hold 
ur cursor over an icon, the name of the icon is displayed. If you 
ck an icon, a specific tool is opened.

e toolbar at the top of the charting module remains constant; it 
the same in every part of the charting module. The toolbars on 
 right of the charting module are context-sensitive; they change 

 you move to different areas of the charting module.

u can set basic options in the charting module by selecting 
art > Options. 

ccessing the Charting Module

u can access the charting module from the Patient List window 
 from the scheduler in the SoftDent practice management 
ftware. 

To access the charting module from the Pa

1 Select List > Patient. The Patient List

2 Select the patient you want. 

3 Click the Chart button at the top of the
The charting module opens, and the ch
patient is displayed. 

Closing and Exiting the Charting M

Closing and exiting are not synonymous in 
you select File > Close Charting Module o
main toolbar, you close the charting module
SoftDent. 

If you exit the charting module by selecting
the SoftDent software, too. 
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Understanding the Charting Module

The charting module contains these tabs: Overview, Restorative, 
Perio, Exams, Clinical Imaging, Treatment Planning, Notes, 
Labs, and Documents. By default the Overview tab is active 
when you open the charting module. 

When you open a chart, a Watch Summary window is displayed if 
a watch is present. A blue circle around a tooth number indicates 
a normal watch, and a red circle indicates a critical watch.

To the right of the main work area of each tab are a series of 
toolbars. The toolbars and the buttons on each toolbar change, 
depending on which tab you have selected. The section below the 
chart is called the Clinical Detail Tab Container. It displays two 
tabs: Clinical History and Clinical Images, if you have the dental 
imaging software.

Main Toolbar

The Main toolbar at the top of the window is constant. It remains 
the same regardless of which tab you have selected, although not 
all buttons are operational on all tabs. 

The main toolbar contains these buttons:

Help—Opens the online help system.

 Close—Closes the charting module and returns to the 
SoftDent software. If you want to close SoftDent too, 
select File > Exit.

Save All—Saves any changes that have been made to 
an open chart. 

Print—Prints a patient’s chart, tre
information, exam information, an
the chart. To set up the printer, s
Setup. Select the options and c

Full Mouth/Quad—Displays det
quadrants of the mouth.

Maximize Chart View—Enlarges 
Clinical Detail Tab Container, w
History and the Clinical Images

Chart with Clinical History—Disp
History tab below the chart. Use
have hidden the chart, but want 

Chart with Clinical Images—Dis
Images tab below the chart. Use
have hidden the chart, but want 

Maximize the Clinical Ledger V
Clinical History tab and hides th
see the patient’s entire clinical h
view with the chart, click Chart w

Maximize the Image Thumbnai
Clinical Images tab and hides th
view with the chart, click the Cha
button.

Provider List—Displays the Prov
Select the provider who is enter
treatment planning and conditio
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Use these buttons to open imaging applications:

 

Patient Banner

At the top of the chart, the patient banner—a
bar—enables you to see information about th
of the tab that you are on. 

The banner displays the following:

• Patient Info—Displays the patient’s
name, and nickname. Click the port
the Patient Portrait window. Hove
name and click the link to display th
window.

Add a Descriptive Note—Opens the Patient Clinical 
Notes List window. You can enter or amend clinical 
notes for a patient.

Start Carestream Dental Imaging Software—Opens 
the Dental Imaging software. This button is disabled if 
you do not have the software. 

Capture a panoramic image using Carestream 
Dental Imaging Software—Capture a panoramic 
image. This button is disabled if you do not have the 
8000, or later, panoramic unit installed.

Capture a 3D image using Carestream Dental 
Imaging Software—Capture a 3D image. This button 
is disabled if you do not use Dental Imaging software 
and have the 3D module installed.

Capture a cephalometric image using the 
Carestream Dental Imaging Software—Accesses the 
software to capture a cephalometric image. This 
button is disabled if you do not use Dental Imaging 
software and have the 8000C or CS 9000C 
panoramic and cephalometric unit installed.

Capture an RVG image using Carestream Dental 
Imaging Software—Capture an RVG image. This 
button is disabled if you do not have a digital 
radiography system installed.

Capture an intraoral image usin
Dental Imaging Software—Capt
image. This button is disabled if y
digital camera or an intraoral cam

Acquire new CR image—Captur
button is disabled if you do not u
software and have the Carestream

Capture a new Intraoral Scanne
impression—Capture an intraora
is disabled if you do not use Den
and have the CS 3600 or CS 35

Scan a 3D Object Using Carest
Software—Scan a 3D object. Thi
you do not use Dental Imaging so

Start Medvisor Software—Open
software in a patient’s chart. This
you do not use Medvisor.
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Note

If the Review End of 
Day Notes button is 
inactive, it can be 
turned on by 
selecting Chart > 
Options > Add 
clinical notes at 
end of day. 
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• Chart Mode and Quadrant—Displays the chart and the 
quadrant of the mouth you are viewing. The modes and 
quadrants change, depending on the chart you are 
viewing.

• Medical Alerts—Displays medical alerts for the patient. If 
the patient has multiple alerts and ... is displayed, hover 
over the Alerts area to view all of them, or click the link to 
display the Conditions tab of the Medical History 
window.

• Allergies—Displays allergies the patient has. If the patient 
has multiple allergies and ... is displayed, hover over the 
Allergies area to view all of them, or click the link to 
display the General tab of the Medical History window.

• Meds—Displays the number of medications the patient is 
taking. Hover over the Medications area and click the link 
to display the General tab of the Medical History 
window.

• Prescr—Displays the number of prescriptions prescribed 
to the patient. An * indicates a currently prescribed 
prescription. Hover over the Prescriptions area and click 
the link to display the Prescription for list window.

• Provider—Displays the patient’s provider. If no provider is 
assigned, click the link and select a provider.

• In Acct—Displays the number of patients on the same 
account as the selected patient, along with a link to a list 
of patients in the account.

Common Toolbar

The Common toolbar enables you to perform a number of 
common administrative procedures—the kind that you routinely do 
in the practice management software—in the charting module. 

Instead of going back and forth between th
the practice management software, you ca
the charting module. 

The following buttons on the Common too
Restorative, Exams, Clinical Imaging, an
tabs.

View Patient’s Appointment for
window that summarizes today’s
including procedures and payme
and post today’s charges.

Patient Education—Enables you
education program. Type the driv
where the education program is 

Start the Selected X-ray Applic
x-ray capture program.

Make Appointment—Opens a w
summarizes the patient’s appoin
next recall date, and so forth. Cli
the charting module.

Scheduler—Opens the Schedul
make, change, or cancel appoint

Review End of Day Notes—Ope
enables you to add or edit an en
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Description Toolbar

The Description toolbar is available on eac
today’s date and enables you to view a pre

Showing/Hiding Toolbar Titles

By default toolbars are displayed with titles
off and on. To turn off toolbar titles:

1 Right-click anywhere on a toolbar. A po
displayed. 

2 Select Show/Hide Toolbar Titles. 

Email This Patient’s Chart—Opens the Email window. 
Browse to select charts and images to attach to the 
email. Click Close to return to the charting module.

Show Patient’s Documents and Images—Opens a list 
of the patient’s documents and images. Click Close to 
return to the charting module.

Patient Medical History—Opens a patient’s Medical 
History window. This window contains information on 
medications, allergies, height, weight, physician’s 
name, and other data. Patient information can be 
updated here. Click Close to return to the charting 
module.

Prescription—Opens the Prescriptions for window. 
You can prescribe drugs, view current prescriptions, 
and refill prescriptions. Click Close to return to the 
charting module.

Display This Patient’s Information Dialog—Opens the 
Patient window. All of the patient’s basic data: 
address, date of birth, balances, doctor, hygienist, and 
so forth, are displayed. You can view patient insurance 
eligibility, view a list of transactions, and access 
SoftDent functions. Click Close to return to the 
charting module.

Display the Patient’s Lab Cases—Opens the patient’s 
Lab cases window. You can add, edit, or delete a lab 
case; and mark the case returned or complete. Click 
Close to return to the charting module.

Capture Patient Portrait—Opens
window. You can view, import, or
window; or modify the hardware
Click the X in the upper-right of t
the charting module. 
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Menus

The menu options duplicate the functions of buttons found on 
toolbars, with some exceptions. 

File Menu

Click the File menu, and this submenu is displayed: 

Chart Menu

Click the Chart menu, and this submenu is displayed: 

If you click the Options choice on the Char
Properties window is displayed. 

You can select the tab that opens by defau
charting module—Overview or Perio—in the
section of the Chart Properties window.

Perio Menu

Click the Perio menu, and this submenu is
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The Options command and a few perio-specific commands are 
enabled only when the Perio tab is the active window. 

Mode Menu

Click the Mode menu, and this submenu is displayed: 

View Menu

Click the View menu, and this submenu is displayed: 

Select Charting Module Toolbars, and you can see a list of all the 
tab-specific toolbars. A checkmark next to a toolbar indicates that 
the toolbar is displayed when the appropriate tab is selected. 

If you want to hide a toolbar, select View >
Toolbars and deselect the toolbar you wan
display it again, select View > Charting Mo
click the toolbar.

With the exception of the Common toolba
displayed on only one of the tabs. For exam
a checkmark, the toolbars would be display
way: 

• Restorative tab
• Common toolbar
• Chart Mode toolbar
• Procedure Codes toolbar
• Conditions toolbar
• Mobility toolbar

• Perio tab
• Perio Views toolbar
• Probe toolbar
• Keypad toolbar
• Perio Mobility toolbar
• Plaque toolbar
• Calculus toolbar
• Perio Conditions toolbar

• Exams tab
• Patient Exams toolbar
• Exam Options toolbar
• Common toolbar

• Clinical Imaging tab
• Common toolbar
• Clinical Imaging toolbar
• Image Layout toolbar
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• Treatment Planning tab
• Common toolbar
• Treatment Plan Mode toolbar
• Treatment Plan toolbar

Video Menu

Click the Video menu, and this submenu is displayed: 

X-ray Menu

Click the X-ray menu, and this submenu is displayed: 

Clinical Notes Menu

Click the Clinical Notes menu, and this sub

Save All Menu

Click the Save All menu to save any chang

Help Menu

Click the Help menu, and this submenu is 

If you select About SoftDent Charting Mod
version of the software that you are using. 
version number if you contact Support.
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Skill Sharpeners

Exercise 1—Access a Chart from the Patient List Window

From the SoftDent practice management software, verify that a 
patient has a current chart.

To see if a patient has a current chart:

1 If the patient does not have an appointment today, select 
List > Patient. The Patient List window is displayed. 

2 Find and select the patient in the list, and click Chart. The 
charting module opens. The Clinical History tab shows the 
charting activity.

Exercise 2—Expand Chart Details

Maximize a list of ledger entries and the images associated with a 
chart. Display the chart again with the thumbnails of the images 
below the chart and the expanded details associated with the 
chart.

To maximize the entries and display thumbnails and details:

1 Open a chart with clinical history and clinical images available. 
To view the clinical history list in full screen, click the 
Maximize the clinical ledger view button. 

2 To view clinical images in full screen, click the Maximize 
image thumbnail view button on the main toolbar. 

3 To return to the chart view with thumbnail images displayed 
below the chart, click the Chart with Clinical Images button.

Exercise 3—Determine Exam Dates

When was a patient’s last perio exam?

To determine the date:

1 With the chart displayed, click the Max
ledger view button. The chart is hidde
entries is maximized. 

2 Look through the list to view the last ex

Exercise 4—Check Insurance Eligibility

From the charting module, find out which in
covers a patient and the amount of the ann
maximum.

To verify a patient’s insurance:

1 Open a patient chart.

2 On the Common toolbar, click the Dis
information dialog button. The Patien
window is displayed. 

3 Click Eligibility. The Eligibility & Bene
displayed. 

4 Review the information and click Close
Information window is displayed. 

5 Click Close, and the charting module i
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Exercise 5—Change Options and Properties

The default tab—the tab that is open when you open the charting 
module—is the Overview tab. Make the Perio tab the default tab. 

To change the default tab:

1 Select Chart > Options. The Chart Properties window is 
displayed. 

2 In the Default Chart Mode section of the window, select 
Perio. 

3 Click OK.

Exercise 6—Change Colors

Change the background color of the Restorative tab to pink.

To change the background color:

1 Select Chart > Options. The Chart Properties window is 
displayed. 

2 In the Display Options section, click on the field to the left of 
Background Color. The Color window is displayed.

3 Click on bright pink. 

4 Click OK. The Chart Properties window is displayed again. 

5 Click OK. The Restorative tab is displayed again, with the 
pink background. 

To revert to the default colors, select Chart > Options > Reset 
Default Colors. 

Exercise 7—Customize Toolbars

In this exercise, add the Patient Education
toolbar. 

To add the Patient Education button:

1 Right-click anywhere on the toolbar. A 
displayed.

2 Select Customize Toolbar. The Custo
is displayed. 

3 Select the Patient Education button fr
toolbar buttons section of the window
Close. 

4 To remove the button from the toolbar,
Toolbar. Select the button from the Cu
section of the window and click Remo

To rearrange the order of toolbar buttons, s
click Move Up or Move Down until it is in t
and click Close.
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sson 2

sing the Overview Tab

is lesson includes:

• Understanding the Overview Tab 

• Accessing the Overview Tab 

• Setting Tab Options 

• Accessing Charting Tabs 

nderstanding the Overview Tab

e Overview tab gives your staff information about a patient's 
nical history in one window. On the Overview tab, you can see:

• Patient’s current condition
• Treatment scheduled for the current visit
• Treatment proposed or scheduled for future visits

e tab is divided into these sections:

• Clinical History—Displays procedures performed and 
clinical conditions.

• Clinical Notes—Displays the date and text of clinical 
notes.

• Chart—Displays a view-only version of a patient’s 
restorative and perio charts.

• Clinical Images—Displays images that have been taken 
of a patient.

• Treatment Plans—Displays:

• Drop-down list of treatment pl

• Drop-down list of treatment pl

• Number of procedures include
or treatment plan group

• Number of treatment plan proc

• Treatment plan creation date

• Treatment plan modification d

• Scrollable list of treatment pla

• Next Appointment—Displays the t
appointment, a list of the next appo
procedures, and the Add New but



ule Training Workbook (DE1075-06)   12 of 14
SoftDent Charting Mod

Accessing the Overview Tab

When you select a patient and click the Chart button, the Overview tab window is displayed.
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Setting Tab Options

To set tab options and properties:

1 Click the Overview tab. 

2 On the Chart menu, select Options. The Chart Properties 
window is displayed. 

3 Select your options, and click OK.

Accessing Charting Tabs

From the Overview tab, you can access th

• Restorative
• Perio
• Exams
• Clinical Imaging
• Treatment Planning
• Notes
• Labs
• Documents
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Skill Sharpener

Exercise 1—Open a Patient’s Chart

You want to view Joanne Abbey’s chart and see what procedures 
have been performed. 

To view a chart:

1 On the main toolbar, click the Patient List button. A list of all 
patients is displayed.

2 Select Abbey, Joanne from the list.

3 Click the Chart button. Because a watch has been placed on 
a tooth, the Watch Summary window is displayed, along with 
the Overview tab.

4 In the Clinical History section, you can view the procedures 
that have been performed.
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is lesson includes:

• Understanding Basic Functions 

• Setting Restorative Tab Options 

• Accessing the Restorative Tab 

• Restorative Tab Toolbars 

nderstanding Basic Functions

 the Restorative tab, you can chart:

• Restorative procedures
• Tooth conditions
• Treatment plans

hen the Restorative tab is the active window, you can work in 
 following modes:

• Initial chart
• Current chart
• Treatment plan primary
• Treatment plan secondary
• Treatment plan tertiary

u cannot complete treatment plan items from this tab.

Setting Restorative Tab Optio

To set restorative options and properties:

1 Click the Restorative tab. The Restora
displayed.

2 On the Chart menu, select Options. T
window is displayed. 

3 Select your options, and click OK.
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Accessing the Restorative Tab

Click the Restorative tab, and the Restorative tab window is displayed.
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Restorative Tab Toolbars

In addition to the Common toolbar, these toolbars are displayed 
on the Restorative tab:

• Chart Mode 
• Procedure Codes 
• Conditions 
• Mobility 

To display or hide a toolbar:

1 Right-click on any icon on a toolbar, and a shortcut menu is 
displayed. 

2 Select Show/Hide Toolbars and select the toolbar to show 
or hide. A check indicates a toolbar that is currently shown. 

Chart Mode Toolbar

The buttons on the Chart Mode toolbar en
chart in different modes: 

Chart work performed inside
the chart in Inside Work mode
performed in your office.

Chart work performed outsid
the chart in Outside Work mod
displays work done outside yo
or extractions performed elsew
before the patient came to you

Chart initial work—Displays th
is made on the first examinatio

Chart current work—Displays
charting information, or you ca
procedures and conditions.

Chart treatment plan—Display
plan, or you can chart a new tr
select treatment plan 1, 2, or 3
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Procedure Codes Toolbar

The Procedure Codes toolbar enables you to chart procedures to 
be performed on one or more teeth. 

The following buttons are on the Procedure Codes toolbar:

Implant—To indicate an implant procedure, click this 
button and select a tooth on the chart.

Amalgam—To indicate an amalgam procedure, click 
this button and select the surfaces on a tooth.

Resin—To indicate a resin procedure, click this button 
and select the surfaces on a tooth.

Sedative Filling—To indicate a sedative filling 
procedure, click this button and select the surfaces on 
a tooth.

Porcelain fused to Metal Crown—To indicate a 
porcelain fused to a metal crown procedure, click this 
button and select a tooth on the chart.

Resin fused to Metal Crown—To indicate a resin 
fused to a metal crown procedure, click this button 
and select a tooth on the chart.

Temporary Crown—To indicate a temporary crown 
procedure, click this button and select a tooth on the 
chart.

3/4 Metal Crown—To indicate a
procedure, click this button and 
chart.

Full Cast Metal Crown—To indic
crown procedure, click this butto
the chart.

Stainless Steel Crown—To indic
crown procedure, click this butto
on the chart.

Core Buildup—To indicate a cor
click this button and select a too

Post and Core—To indicate a po
click this button and select a too

Sealant—To indicate a sealant p
button and select a surface on a

Veneer—To indicate a veneer pr
button and select a tooth on the
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Conditions Toolbar

The Conditions toolbar enables you to chart tooth conditions. 
Each button serves as a toggle switch: charting the same 
condition to a tooth a second time removes the condition from the 
tooth.

The following buttons are on the Conditions toolbar: 

 

Mobility Toolbar

The Mobility toolbar enables you to chart t

• Mobility 0—Click the first button a
assign mobility 0. This would typic
a previously assigned mobility. 

• Mobility 1—Click the second butto

• Mobility 2—Click the third button f

• Mobility 3—Click the fourth button

Chart Periapical—To chart a periapical condition, click 
this button and select a root tip.

Chart Cracks—To chart cracks, click this button and 
select a surface.

Chart Diastema—To chart diastema, click this button 
and select the first tooth and then the second tooth.

Chart Decay—To chart decay, click this button and 
select the surfaces on a tooth.

Chart Missing Teeth—To chart missing teeth, click this 
button and select a tooth.

Other Conditions—To chart other conditions, click 
this button, select another tooth condition from the 
list, and then select a tooth. You can also add 
conditions to this list.
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Skill Sharpeners

Exercise 1—Add a Watch 

You can review watch information from any tab of the chart. In this 
exercise, add a watch to tooth number 9. The watch should say 
Calculus buildup.

To add a watch:

1 If it is not already selected, click the Restorative tab. 

2 On the Procedure Codes toolbar, click the Add a Watch for 
a Tooth button, and then click tooth number 9. The Clinical 
Note window is displayed. 

3 In the Re field, type Watch - Calculus buildup.

4 The situation is not critical, so leave the Watch Tooth field as 
Normal. 

5 Click OK. The chart is displayed. A w by a tooth on the chart 
indicates that there is a watch on that tooth. A blue w indicates a 
normal watch; a red w indicates a critical watch. 

6 To ensure your patient data is not corrupted, delete the watch. 
To delete the watch, select Clinical Notes > View Clinical 
Notes. Select the Watch - Calculus buildup note from the list 
and click Delete.

Exercise 2—Use the Watch Summary

Identify the watch and determine its conten

1 Perform exercise 1 again, but do not c

2 Select View > Watch Summary. The 
window is displayed. In the Watch Sum
circle around a tooth number indicates
red circle indicates a critical watch. 

3 Close the window.

4 On the Restorative tab, click the w on 
Patient Clinical Notes window is disp
information and click Close.

5 To ensure your patient data is not corr
Notes > View Clinical Notes. Select t
buildup note from the list and click De
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Lesson 4

Using the Perio Tab

This lesson includes:

• Setting Perio Chart Options 

• Accessing the Perio Chart 

• Overview of the Perio Tab 

• Perio Tab Toolbars 

• Creating Custom Charting Paths 

• Perio Menu 

• Using the Voice Activation Module 

Setting Perio Chart Options

You can select these perio charting options on the Setup tab of 
the Perio Properties window:

• Value in millimeters at which the red line is displayed

• Whether to display MGJ, FGM, and perio lines

• Whether to draw a bar chart, line chart, or both

• How data is displayed

• How many history exams to display

• How entered data is recorded

• Keystroke options

• Voice response information—male, female, or none

Select color options on the Color tab and 
Path tab of the Perio Properties window. 

To set perio charting options and propertie

1 Click the Perio tab. The Perio Chart w

2 On the Perio menu, select Options. Th
window is displayed. 

3 Select your options, and click OK.
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Accessing the Perio Chart

Click the Perio tab, and the Perio Chart window is displayed. 
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Overview of the Perio Tab

The purpose of perio charting is to show the health of a patient’s 
mouth in terms of bone loss, swollen tissue, bleeding, and so 
forth. To gain insurance approval for root planing and scaling 
procedures, you need to show that there is a loss of bone or loss 
of attached gingival tissue, and not just the pocket depth.

You can chart the following on the Perio tab:

• Pocket depth
• Mucogingival junction (MGJ)
• Free gingival margin (FGM)
• Furcation grades

You can also indicate:

• Mobility
• Plaque
• Calculus

You can view charted data in a numerical format. The 
measurement from the cementoenamel junction (CEJ) to where 
the loose edge of the gum tissue begins is called the free gingival 
margin (FGM). 

Perio Tab Toolbars

These toolbars are typically available in the Perio Chart window:

• Perio Views 
• Probe 
• Keypad 
• Perio Mobility 
• Plaque 
• Calculus 
• Perio Conditions 

Perio Views Toolbar

The Perio Views toolbar enables you to ch
views that display periodontal conditions. 

You can view the patient’s chart in two way
numeric mode. 

The button you select on the Perio Views 
text in the Description field above the toolb
select the Perio Mode button, the Descrip
Depth Mode. If you select the Perio Histo
Description field reads Perio Numeric His

New Perio Chart—Creates a new

Select Periodontal Exams to V
Select the exam to view and com
drop-down lists.

Perio Mode—Displays the chart 
the default view when you open 

Perio Numeric Chart—Displays 
numeric mode. If you click this b
field indicates Numeric Perio S
numeric mode, you see the perio
numeric format.



 Module Training Workbook (DE1075-06)  24 of 32 

ket depth, free gingival 
ingival junction (MGJ). 

top voice recognition 

Note

Select Perio > 
Options to choose 
the maximum number 
of exams that can be 
viewed. This option is 
workstation-specific.

Note

You can hide the 
Probe toolbar. To 
customize, right-click 
and select Hide this 
Toolbar.

Note

If Standard FGM is 
not selected in the 
Perio Options 
window, the FGM 
measurement is 
added to the pocket 
depth measurement to 
create a third number, 
labeled Attachment 
on the numeric chart.

 FGM. The FGM is 
 top edge of the 
layed as a red line.

cation grade. The 
ow is displayed, and 
in the title bar. Click 
s. Then click OK. 

 depth. The pocket is 
ingiva to the sulcus. 

 a green line. 
SoftDent Charting

Probe Toolbar

The Probe toolbar enables you to chart poc
margin (FGM), furcation grades, and mucog
You can also resume Perio and start and s
software. 

These buttons are on the Probe toolbar:

View Perio History—Displays the periodontal numeric 
history chart. If more than one periodontal exam has 
been performed, the numeric values of the charts can 
be compared. You can compare up to six perio exams. 

Free Gingival Margin—Charts
measured from the CEJ to the
gingiva. By default, this is disp

Furcation Grades—Charts fur
Furcation Grades Tooth wind
the tooth number is displayed 
the pocket, and select the clas

Pocket Depth—Charts pocket
measured from the top of the g
By default, this is displayed as
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Keypad Toolbar

The Keypad toolbar enables you to chart pocket depth, blood, 
and suppuration; and to move to the next pocket or the previous 
pocket. 

To chart pocket depth on the Perio tab:

1 On the Perio Views toolbar, select New Perio Chart. You are 
automatically in pocket-depth mode.

2 Select the first tooth in the appropriate quadrant or arch.

3 Click the key on the keypad that corresponds to the correct 
depth, or type the depth. 

4 If Resume Perio is enabled, the next tooth is selected after 
you enter a value on the keypad. If it is not enabled, click 
Pocket Depth and the next tooth.

5 When you have finished charting pocket depths, click Save 
All.

To use the keypad to enter a numerical valu
10 plus 0 to 5. For example, to indicate a de
then click 0.

In addition to the numeric buttons, these bu
Keypad toolbar:

Muco-Gingival Junction—Charts MGJ. By default, 
this is displayed as a blue line.

Resume Perio—Resumes using the Perio feature.

Pause/Unpause Voice—Click Voice Activation to 
start or pause your voice activation software.

Blood—Charts bleeding.

Suppuration—Charts suppura

Previous Pocket—Select the 
arrow goes in the opposite dir
lingual.

Next Pocket—Selects the nex
goes in the opposite direction
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How SoftDent Charting Works on the Perio Tab

In a healthy mouth, the loose edge of the gum tissue extends 
beyond the CEJ to the visible part of the tooth. The bone and the 
PDL come right to the CEJ. Your probe would measure a pocket 
depth of less than 2 millimeters and an FGM value of 0. The 
charting module calculates an attachment level equal to the 
pocket depth. Insurance companies generally accept as healthy 
pocket depth or attachment levels of less than 3 millimeters. 

If there is recession, there is bone loss. The gum tissue might be 
healthy and tight to the tooth, but it is below the CEJ, not on the 
visible part of the tooth. The perio probe is going to measure a 
pocket depth of less than 2, but the FGM value is the number of 
millimeters the edge of the tissue is from the CEJ—perhaps 3 or 4 
millimeters. The charting module adds pocket depth to FGM value 
and calculates the attachment at 4 or 5 millimeters below the CEJ. 
The insurance company would then know that there is bone loss 
in that area.

Swollen tissue may be due to pregnancy or medication with no 
loss of attachment. This is sometimes called a pseudo-pocket. If 
the measurement from the CEJ to the bottom of the pocket is less 
than 1 millimeter, there is no bone loss.

The measurement from the CEJ to the point where the gingival 
tissue meets the inside lip or cheek tissue is the MGJ. This 
measurement is meaningless by itself; it will be a static number 
regardless of the patient’s periodontal health. If there is severe 
recession, the MGJ measurement minus the pocket depth 
measurement indicates the attachment level. The attachment level 
indicates to an insurance company if there is a severe loss of 
attachment.

Perio Mobility Toolbar

Use the Perio Mobility toolbar to indicate 

• Mobility 0—Select a tooth and clic
assign mobility 0. 

• Mobility—Select a tooth and click 
assign mobility 1.

• Mobility 2—Select a tooth and clic
assign mobility 2. 

• Mobility 3—Select a tooth and clic
assign mobility 3. 

Plaque Toolbar

Use the Plaque toolbar to indicate the deg
associated with a tooth. 

• Plaque None—Select a tooth and 
assign Plaque None.

• Plaque Low—Select a tooth and c
to assign Plaque Low.

• Plaque Medium—Select a tooth an
to assign Plaque Medium.

• Plaque High—Select a tooth and c
to assign Plaque High.
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Calculus Toolbar

Use the Calculus toolbar to indicate the amount of calculus 
associated with a tooth. 

• Calculus None—Select a tooth and click the first button 
to assign Calculus None. 

• Calculus Low—Select a tooth and click the second 
button to assign Calculus Low. 

• Calculus Medium—Select a tooth and click the third 
button to assign Calculus Medium. 

• Calculus High—Select a tooth and click the fourth button 
to assign Calculus High. 

Perio Conditions Toolbar

Use the Perio Conditions toolbar to chart periapical conditions 
and missing teeth. 

Creating Custom Charting Pa

You can create up to three different custom
Paths are workstation-specific.

To create a user-defined charting path:

1 In the Perio Chart window, select Per
Perio Properties window is displayed

2 Click the Path tab. The Perio Properti
displayed. 

Chart periapical condition—Charts a periapical 
condition. 

Chart missing teeth—Indicates that a tooth is 
missing.
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3 In the Pockets to Measure section, select the pockets. For 
example, to chart pockets 2, 3, and 5, deselect pockets 1, 4, 
and 6. 

4 In the Tooth Paths section, type the path and select the 
pocket. When you type the path, you must indicate the path 
surface and side information. Use commas to separate. You 
can use the following information: 

• FL—The path starts on the facial surface and moves 
toward the left side of the mouth.

• FR—The path starts on the facial surface and moves 
toward the right side of the mouth.

• LL—The path starts on the lingual surface and moves 
toward the left side of the mouth.

• LR—The path starts on the lingual surface and moves 
toward the right side of the mouth.

5 Click OK. 

Using Auto Advance for Charting

When using Auto Advance, the default cha

To use Auto Advance:

1 In the Chart for window, select Perio 
Properties window is displayed. 

2 In the Data Display section, select the

When charting by arch, the default Aut
with the distal facial surface of #1 and 
to the distal facial surface of #16, then
lingual of #16 and continues on the ling
of #1, then moves to the distal lingual 
on the lingual to the distal lingual of #3

When charting by quadrant, the defaul
at the facial surface of tooth #1 and co
the mesial facial of tooth #8, then goes
tooth #8, and continues on the lingual 
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to the distal facial of tooth #16 and continues on the facial to 
the mesial facial of tooth #9, then moves to the mesial lingual 
of tooth #9 and continues on the lingual to the distal lingual of 
tooth #16. Then it drops down to the distal facial of tooth #17 
and continues on the facial to the mesial facial of tooth #24, 
then to the mesial lingual of tooth #24 and continues on the 
lingual to the distal lingual of tooth #17, then moves to the 
distal facial of tooth #32 and continues on the facial to the 
mesial facial of tooth #25 and continues on the lingual to the 
distal lingual of tooth #32.

3 Click OK. 

When using Auto Advance for periodontal charting, the advance 
feature is temporarily paused when you move to another pocket. 
This feature is enabled only when you use a probe to chart pocket 
depth. To return to the pocket and tooth in the normal auto 
sequence, click Resume Perio on the Probe toolbar.

Perio Menu

Most options available on the Perio menu can also be accessed 
from the toolbars. 

Some options on the Perio menu, however
the toolbars. Select a tooth and select Per
the Posted Work Performed for Tooth wi
work posted for the tooth is displayed.

Click Patient Education, and the Patient E
window is displayed. This window enables
education program from the charting modu

Using the Voice Activation M

The voice activation module enables you to
using voice commands instead of the keyb
must have the appropriate license and a co
and microphone installed. 

For voice activation training, the individual u
or her own Microsoft Windows login for the
training occurs. This login is distinct from th

Activating Voice Recognition

To activate the voice activation module:

1 Obtain an activation code from your So
Sales representative.

2 Select Help > About SoftDent Softw

3 Select Enter Activation Code.

4 Type the code in the field and click OK
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Installing the Voice Activation Module

To install the voice activation module:

1 Open the SoftDent software on a workstation.

2 Open a patient’s chart.

3 Click Perio in the charting menu bar, and select Voice 
Recognition Module.

4 Select Voice Activation Module Options.

5 Select Enabled Using SAPI Version 5 from the drop-down 
menu and click OK.

Testing Microphone/Headset Levels

To test the levels:

1 On the desktop click Start and then Run.

2 Type sndrc32.

3 Click OK.

4 Click the Record icon and attempt to record audio.

Setting Microphone/Headset Levels

To set the levels:

1 Open the Control Panel in Windows.

2 Click Ease of Use and select Speech Recognition.

3 Click Setup Microphone.

4 Follow the prompts.

Training the Voice Activation Mod

Because your office has various noise and a
the day, training the module in multiple situ
low-level, mid-level, high-level noise; with m
so on—enables speech recognition to adjus
and noise levels in the office.

To train the voice activation module:

1 Open the Control Panel in Windows.

2 Click Ease of Access, and select Spe

3 Click Train your computer to better u

4 Follow the prompts.

5 Repeat these steps at least three times
levels exist within the office.

See “Using Voice Recognition Commands
of commands.
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Using Voice Recognition Commands

To access the commands, select Perio > Voice Activation Module > Show ‘What Can I Say’ Dialog. When using v
commands, speak clearly and make sure the microphone is close to your mouth. 

The commands for the voice activation module are: 

Command Command Command Command Comman

1 2 3 4 5

6 7 8 9 10

11 12 Add A Note Bleeding Blood

Calculus High Calculus Low Calculus Moderate Calculus None Capture Ima

Case 
Presentations Chart FGM Chart MGJ Chart Pocket 

Depth Clinical Notes

Clinical Notes 
Review Close Chart Close SoftDent Generic Clinical 

Notes List Mobility 0

Mobility 1 Mobility 2 Mobility 3 Modify Patient 
Exams Move Dow

Move Up New Perio Chart Next Pause Voice 
Recognition Perio Cha

Perio Numeric 
Chart

Perio Numeric 
History Perio Screening Plaque High Plaque Lo

Plaque Moderate Plaque None Previous Print Resume

Save Perio Data Show Detail Start Secondary 
X-Ray Software

Start X-Ray 
Software Suppuratio

Tooth Number 
(1-32) Treatment Plan View Patient 

Exams View Quadrant 1 View Quadra

View Quadrant 3 View Quadrant 4 Wake Up What can I say?
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Skill Sharpeners

Exercise 1—Chart a Pocket

On the perio chart, indicate that a pocket on tooth 4 now has a 
depth of 2. 

To mark the depth of a pocket on a tooth:

1 In the Chart for window, click the Perio tab. 

2 On the Perio Views toolbar, click New Perio Chart.

3 On the Probe toolbar, click Pocket Depth. 

4 Click tooth #4, and type–or select from the keypad–2. 

5 Click Close to exit the chart without saving the change. 

Exercise 2—Chart a Condition

Chart a periapical condition to tooth 5. Remove the periapical 
condition from tooth 5.

To chart and then remove a periapical condition on tooth 5:

1 On the Perio Conditions toolbar, click the Chart periapical 
condition button. 

2 Select the root of the tooth you want it charted on, such as 
lingual or buccal.

3 Click it again to remove the condition. 
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sson 5

sing the Exams Tab

is lesson includes:

• Setting the Default Exams Sequence 

• Accessing the Exams Tab 

• Using Exams Toolbars 

• Using the Exams Tab 

ing the charting module, you can chart soft tissue, periodontal 
sue, occlusal, TMJ, and PSR exams. You can save dated exam 
tories for each type of exam, so you can show the progress for 
ch patient. You can also view the patient exam summary and 
int exam data with the chart.

etting the Default Exams Sequence

u can specify a default exam for charting the periodontal tissue, 
clusal, soft tissue, PSR, and TMJ exams. 

 set the default exam sequence:

Select Chart > Options. The Chart Options Properties 
window is displayed. 

Click Exams Order. The Patient Exams Order window is 
displayed.

3 Select an option and use the buttons t
the exams.

4 Deselect any exams that you do not pe

5 Click OK.
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Accessing the Exams Tab

Click the Exams tab, and the Patient Exam Summary window is displayed. 



ng Module Training Workbook (DE1075-06) 35 of 40

 

 display a new exam or 

toolbar:

the same as on the 

. You can chart such 
opping, reciprocal 
tion: TMJ and 
viations in opening 
aximum opening, and 

s a perio screen exam. 
 and create a note for 

Note

You can hide the 
Patient Exams and 
Exam Options 
toolbars. To customize, 
right-click and select 
Hide this Toolbar.

.

 an existing exam.
SoftDent Charti

Using Exams Toolbars

These toolbars can be displayed on the Exams tab:

• Patient Exams 
• Exam Options 
• Common 

You can hide or display toolbars, by selecting View > Charting 
Module Toolbars and selecting or deselecting the toolbars you 
want.

Patient Exams Toolbar

The Patient Exams toolbar enables you to display a soft tissue, 
periodontal tissue, occlusal, TMJ, or PSR exam. 

These buttons are on the Patient Exams toolbar:

Exam Options Toolbar

The Exam Options toolbar enables you to
edit an existing exam. 

These buttons are on the Exams Options 

Common Toolbar

The functions of the Common toolbar are 
other tabs. 

Exams Summary—Displays the exam summary.

Soft Tissue Exam—Displays a soft tissue exam. You 
can chart oral hygiene, gingival bleeding, calculus, and 
the condition of all soft tissues, as well as enter 
comments. 

Perio Tissue Exam—Displays a perio tissue exam. You 
can chart tissue color, texture, contour, and 
consistency.

Occlusal Exam—Displays an occlusal exam. You can 
chart conditions such as crowding, rotation, spacing, 
overjet, overbite, open bite, wear facet, and class.

TMJ Exam—Displays a TMJ exam
conditions as crepitus, clicking/p
clicking, and tenderness to palpa
muscles. You can also record de
and closing, lateral movement, m
adequate anterior guidance.

Perio Screening Exam—Display
You can chart periodontal health
each sextant.

New Exam—Displays a new exam

Edit Exam—Enables you to edit
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Using the Exams Tab

You can perform the following exams on the Exams tab. On any of 
the exam windows, NA means Not Assessed.

Performing Soft Tissue Exams

To perform a soft tissue exam:

1 On the Patient Exams toolbar, click Soft Tissue Exam. The 
most recent soft tissue exam for the patient is displayed. The 
exam date is at the top of the tab. 

2 Select an option:

• If no exam exists for the patient, click New Exam on the 
Exam Options toolbar.

• To edit an existing exam, click Edit Exam on the Exam 
Options toolbar.

3 Select an option:

• If you have assessed everything and there is no indication 
of soft tissue pathology, there is excellent oral hygiene, no 
calculus, and no gingival bleeding, click All OK. 

• Select the appropriate checkbox to indicate soft tissue 
information in the Soft Tissue section.

• Indicate the oral hygiene level in the Oral Hygiene 
section.

• Indicate the calculus level in the Calculus section.

• Indicate the amount of gingival bleeding in the Gingival 
Bleeding section.

4 Type any notes in the Comments section. 

5 Click Save Exam.

Performing Periodontal Tissue Ex

To perform a periodontal tissue exam:

1 On the Patient Exams toolbar, click P

2 Select an option:

• If no exam exists for the patient, cl
Exam Options toolbar.

• To edit the existing exam, click Ed
Options toolbar. 

• To create a new exam for the patie
the Exam Options toolbar.

3 Select an option:

• If you have assessed everything an
of a change in color, contour, textu
All OK. 

• Select the tissue color in the Colo

• Select the tissue contour in the Co

• Select the tissue texture in the Tex

• Select the tissue consistency in th

4 Click Save Exam.

5 To display the next exam, click Next Ex
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Performing Occlusal Exams

To perform an occlusal exam:

1 On the Patient Exams toolbar, click Occlusal Exam.

2 Select an option:

• If no exam exists for the patient, click New Exam on the 
Exam Options toolbar.

• To edit the existing exam, click Edit Exam on the Exam 
Options toolbar.

• To create a new exam for the patient, click New Exam on 
the Exam Options toolbar.

3 Select an option:

• If you have assessed everything and there is no indication 
of a change in the occlusal conditions, click All OK. 

• Select the anterior teeth condition in the Anterior Teeth 
section.

• Select the posterior teeth condition in the Posterior 
Teeth section.

• Type the overjet amount in the Horizontal (Overjet) field. 
You can use the numerical keypad to enter information in 
this field. 

• Type the overbite amount in the Vertical (Overbite) 
section. You can use the numerical keypad to enter 
information in this field. 

• Type the open bite amount in the Open Bite field. You can 
use the numerical keypad to enter information in this field. 

• Select the occlusal class in the Occlusal section.

4 Click Save Exam.

5 To display the next exam, click Next Ex

Performing TMJ Exams

To perform a TMJ exam:

1 On the Exams tab in the Charting for
Exam on the Patient Exams toolbar. If
the patient, skip to step 3.

2 Select an option:

• To create a new exam, click New E
Options toolbar.

• To edit the existing exam, click Ed
Options toolbar.

3 Select an option:

• To indicate there are no TMJ cond

• Select the TMJ conditions from the

4 Select the tenderness to palpation in t
palpation section.

5 Select the anterior guidance in the Ade
Guidance section.

6 Type the deviation on closing in the De
field. You can use the numerical keypad
this field.

7 Type the deviation on opening in the D
field. You can use the numerical keypad
this field.
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8 Type the lateral movement in the first Lateral Movement field. 
You can use the numerical keypad to enter information in this 
field.

9 Type the maximum opening in the first Maximum Opening 
field. You can use the numerical keypad to enter information in 
this field.

10 Click Save Exam.

11 To display the next exam, click Next Exam.

Performing PSR Exams

To perform a PSR exam:

1 On the Exams tab in the Charting for window, click Perio 
Screening Exam on the Patient Exams toolbar. If no PSR 
exam exists for the patient, skip to step 3.

2 Select an option:

• To create a new exam, click New Exam on the Exam 
Options toolbar.

• To edit the existing exam, click Edit Exam on the Exam 
Options toolbar.

3 Select an option:

• To indicate the colored area of the probe remains visible 
in the deepest crevice of the sextant, select 0 from the 
appropriate sextant drop-down list.

• To indicate bleeding after probing, select 1 from the 
appropriate sextant drop-down list.

• To indicate supragingival or subgingival calculus or 
defective margins, select 2 from the appropriate sextant 
drop-down list.

• To indicate the colored area of the
visible in the deepest crevice of the
the appropriate sextant drop-down

• To indicate a probing depth greate
from the appropriate sextant drop-

• To add a note to a sextant, click th
Note button. Then type the note in
buttons.

4 Click Save Exam.

5 To display the next exam, click Next Ex
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Skill Sharpeners

Exercise 1—Perform a Soft Tissue Exam

To perform a soft tissue exam:

1 Open a patient’s chart.

2 On the Patient Exams toolbar, click Soft Tissue Exam. The 
most recent soft tissue exam for the patient is displayed. 

3 Click New Exam on the Exam Options toolbar.

4 Indicate soft tissue information in the Soft Tissue section.

5 Indicate the oral hygiene level in the Oral Hygiene section.

6 Indicate the calculus level in the Calculus section.

7 Indicate the amount of gingival bleeding in the Gingival 
Bleeding section.

8 Type any notes in the Comments section. 

9 Click Save Exam.

Exercise 2—Edit a Periodontal Tissue Exam

To edit a periodontal tissue exam:

1 Open the chart of a patient who has had a periodontal tissue 
exam.

2 On the Patient Exams toolbar, click Perio Tissue Exam.

3 Click Edit Exam on the Exam Options toolbar. 

4 If appropriate, change:

• Tissue color in the Color section. 

• Tissue contour in the Contour section.

• Tissue texture in the Texture secti

• Tissue consistency in the Consist

5 Click Save Exam.

Exercise 3—Perform an Occlusal Exam

To perform an occlusal exam:

1 Open a patient’s chart.

2 On the Patient Exams toolbar, click O

3 Click New Exam on the Exam Option

4 Click All OK.

5 Click Save Exam.
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Note

If you use the 1000 
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version USB 2, to 
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sson 6

sing the Clinical Imaging Tab

is lesson includes:

• Setting Video Capture Options 

• Accessing the Clinical Imaging Tab 

• Using the Clinical Imaging Toolbars 

• Using the Clinical Imaging Tab 

etting Video Capture Options

u can acquire color images from digital cameras, scanners, 
raoral cameras, or from a file on disk. Before you can capture 
ages, you must:

• Install a video board, any related software, and—
optionally—a foot pedal.

• Make sure your destination drive has sufficient free space 
to store your large video files.

• Set the video capture options.

To set video capture options:

1 From any tab of the Chart for window,
Options. The Video Capture/Display
displayed. 

2 In the Video Source section, select th
when receiving live video.

3 Click Device Options, and set the opti
options vary, depending on which devi
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4 Select from these options: 

• When capturing an image, automatically save the 
image and restart live video. 

• When capturing an image, freeze the display. After 
saving or discarding the frozen image, restart live 
video.

• Capture images in separate window. 

5 Click the Image Storage Drive (for this workstation), and 
select the path for the drive that stores the images. 

6 Select from these options:

• To display images with the appropriate relationship 
between height and width, select Maintain Aspect Ratio.

• To display the image in actual size when it is initially 
loaded, select Show Images in Actual Size on Initial 
Load. This option is available only if Maintain Aspect 
Ratio was selected. 

• To display thumbnail images when scrolling through 
patient records, select Load image thumbnails while 
scrolling patients. 

• To have the software monitor a patient’s image storage 
drive for temporary 3D volume folders, select Scan for 
3D Temporary Volumes.

• If you are using XRay Vision software to control the 
location of images on the hard drive, select XRay Vision 
Manages Images.

• To enable the video capturing application to look for new 
images on the image storage drive among all networked 
computers when it is launched, select Scan for new 
patient images at video startup. 

7 Click the Document Images drop-dow
default storage type for your documen

8 Click the Dental Images drop-down li
default storage type for your dental ima

9 In the Compression section, drag the 
compression level for documents and 
compressed to save space on the hard
compression, the lower the quality of th

10 If you are using ViperSoft software, sel
and startup command from the approp

11 If you want to be able to click an image
annotation, leave Deselect Annotation
is selected by default. 

12 If you are using DenTelVision, type the
Installation Path field. You can also c
for and select a path.

13 Click the Default Template drop-dow
default template to use when Layout m
the Clinical Imaging tab.

14 To set digital camera options, click the
Options tab. The Digital Camera Opt
displayed.

15 In the Digital Camera Import Directo
directory from which to import digital ca
also click Browse to search for and se

16 To delete images from the camera after
Delete selected images from camer

17 Click OK. 
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Accessing the Clinical Imaging Tab

Click the Clinical Imaging tab, and the Image Layout window is displayed. isplayed.

The appearance of the window depends on the default template you selected on the Video Capture/Display Proper
Layout 2 by 2 is shown here. To move images to the layout, drag the images.
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Using the Clinical Imaging Toolbars

These toolbars are displayed on the Clinical Imaging tab:

• Common 
• Clinical Imaging 
• Layout 

Other toolbars are displayed as different display modes are 
selected.

Common Toolbar

The functions of the Common toolbar are the same as on the 
other tabs. 

Clinical Imaging Toolbar

The Clinical Imaging toolbar enables you to display the Clinical 
Imaging tab in several modes: 

These buttons are on the Clinical Imaging toolbar:

 

If you have Carestream Dental Imaging sof
is selected and Annotate Mode or Edit Mo
Dental Imaging software is launched. 

Image Layout Toolbar

The Image Layout toolbar enables you to 
to display images. This toolbar is displayed
Imaging tab is in Layout Mode. 

These buttons are on the Image Layout to

 Layout Mode—Displays the window in layout mode 
and displays the Image Layout toolbar.

Capture Mode—Displays the window in capture mode 
and displays the Image Capture toolbar.

Annotate Mode—Displays the w
mode and displays the Image A

Edit Mode—Displays the window
displays the Image Editor toolb

Organization Mode—Displays th
organization mode and enables y
images with teeth. 

Layout View 1 by 1—Displays on

Layout View 1 by 2—Displays tw
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Image Capture Toolbar

The Image Capture toolbar enables you to
images into the software. This toolbar is dis
Clinical Imaging tab is in Capture Mode. 

These buttons are on the Image Capture t

Layout View 1 over 2—Displays one image above two 
images.

Layout View 2 by 1—Displays one image above 
another image.

Layout View 2 by 2—Displays four images, two on 
top and two on bottom.

Layout View 2 by 8—Displays two images above 
eight images.

Layout View 3 by 3—Displays nine images, three in 
each row.

Layout View 4 by 3—Displays twelve images in three 
columns of four images each.

Layout View 4 by 4—Displays sixteen images, four 
in each of four rows.

Clear Layout View—Clears all images in the 
window. 

Email Layout—Displays the Email window. Use this 
window to email charts, images, or messages. 

Live Video—Accesses live vide

Capture an Image from Live
image from live video.

 Save Image—Saves an image.

Discard Image—Deletes an imag

Modify Various Aspects of Cam
you to customize your camera or

Set the Capture and Color Dep
color depth.

 View an Image—Displays an im
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g tab is in Edit Mode. 

Note

To view an annotated 
image, select one in 
the Clinical Detail 
container, right-click, 
and select Annotate.

—Deletes one or more 

nd the previous 

nnotations to the 

revious annotations.

Note

If you have CS 
Imaging software, 
when an image and 
Annotate Mode or 
Edit Mode are 
selected, the imaging 
software is launched. 
If you do not have the 
imaging software, the 
annotation and editing 
tools work as outlined.

image.

evious image.
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Image Annotate Toolbar

The Image Annotate toolbar enables you to add notes to an 
image. The Image Annotate toolbar is displayed only when the 
Clinical Imaging tab is in Annotate Mode. 

These buttons are on the Image Annotate toolbar:

Image Editor Toolbar

The Image Editor toolbar enables you to ed
is displayed only when the Clinical Imagin

Import an Image—Imports an image.

Import Images from a Digital Camera—Imports 
images from a digital camera.

Acquire an image from the currently selected 
TWAIN source—Imports an image from a TWAIN 
source.

Select a TWAIN Source—Select a TWAIN source 
from which to import an image.

Annotation Text Tools—Adds annotation text to an 
image.

 Annotation Shape Tools—Adds an annotation 
shape to an image.

Annotation Stamp Tools—Adds an annotation 
stamp to an image.

Delete Selected Annotation(s)
annotations.

Undo—Deletes the last action, a
annotation is reloaded.

Save Annotations—Saves the a
image.

Reload Annotations—Reloads p

Save Images—Saves an edited 

Reload Images—Reloads the pr
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displayed. 
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Using the Clinical Imaging Tab

The following examples show some of the ways to use the Clinical 
Imaging tab.

Viewing Images

You can view images in different formats. To view images:

1 Click the Clinical Imaging tab.

2 On the Clinical Imaging toolbar, click the Layout Mode 
button.

3 On the Image Layout toolbar, select the view you want—for 
example, Layout View 1 by 1 or Layout View 4 by 3. 

4 If it is not already selected, click the Clinical Images tab near 
the bottom of the window. Thumbnails of the images are 
displayed. Use the scroll bar if necessary to see additional 
images. 

5 Select the image you want, and drag it to the main window of 
the Clinical Imaging tab.

Annotating and Editing Images

To annotate an image from the Clinical Im

1 Click the Annotation Mode button on 
toolbar. The Image Annotate toolbar i

2 Select an image from the Clinical Ima
bottom of the window. When an image
box around it turns green. To deselect 
and the box turns from green to blue. 

3 Drag the image to the main window of
tab. The image is displayed.

4 On the Image Annotate toolbar, selec
Tools. If the image was taken with Care
software, it opens in the software and 

To edit annotations on an image:

1 Click the Edit Mode button on the Clin
The Image Editor toolbar is displayed

2 Select an image from the Clinical Ima

3 Drag the image to the main window of
tab. The image is displayed.

4 On the Image Annotate toolbar, selec
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Using Organization Mode

When the Clinical Imaging tab is displayed in organization mode, 
you can associate images with a single tooth, a mouth region, or a 
patient portrait. 

To associate an image:

1 Click the Organization Mode button on the Clinical Imaging 
tab. The Organization Mode window is displayed. 

2 Choose from these options:

• To associate an image with a specific tooth, drag the 
image from the Clinical Images tab to the tooth. A yellow 
dot is displayed on the tooth to indicate that an image is 
associated with it. 

• To associate an image with a specific region of the mouth, 
drag the image from the Clinical Images tab to the text 
that identifies the region. A yellow dot is displayed next to 
the region name to indicate that an image is associated 
with it. 

• To use an image as a patient portrait, drag the image from 
the Clinical Images tab at the bottom of the chart to the 
portrait icon on the Organization Mode tab. 

You can use these icons in the lower-right o
Mode window: 

Displaying Fewer Images

These filters are displayed in the lower-righ

To reduce the number of thumbnails displa
type of image you want. 

Remove Associations—To remo
associations, select the image on
tab, and drag it to the Remove A
associations with the image are r

Delete Image—To delete a patie
select the image on the Clinical I
it to the Delete Image icon. The
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Skill Sharpeners

Exercise 1—View a Layout

View a patient’s bitewing x-rays, using the 1 by 1 layout view. 

To view a patient’s x-ray:

1 From the charting module with a chart containing bitewings 
displayed, click the Clinical Imaging tab. The Clinical 
Imaging window is displayed. 

2 On the Clinical Imaging toolbar, select Image Layout Mode. 

3 From the Image Layout toolbar, select Layout View 1 by 1.

4 Select the bitewing image. Drag it to the main window of the 
Clinical Imaging tab. The image is displayed in the 1 by 1 
view. 

Exercise 2—Add an Annotation

Add an annotation to the image and then remove the image.

To add an annotation to an image:

1 With the image displayed on the Clinical Imaging tab, click 
Annotation Mode on the Clinical Imaging toolbar. The 
charting module changes to annotation mode.

2 Select the tool you want on the Image Annotate toolbar. 

3 Type the annotation.

4 To remove the image, click Clear Layout View from the 
Image Layout toolbar.

Exercise 3—Use Organization Mode

Associate the x-ray with a quadrant of the p
then remove the association.

To associate an x-ray with the upper-left qu

1 On the Clinical Imaging toolbar, click 
Mode button. The Organization Mode

2 On the Clinical Images tab, select the

3 Drag-and-drop the image on one of the
Left, Upper Right, Lower Left, or Low
indicates that an association exists. 

4 To remove the association, select it fro
tab and drag it to the Remove Associ



 Module Training Workbook (DE1075-06)  50 of 50
SoftDent Charting



g Module Training Workbook (DE1075-06)  51 of 62

Le

U

Th

U

Tr
so
the

to a treatment plan.

ent plan procedure.

to display treatment 

operties window is 
tment planning. 
SoftDent Chartin

sson 7

sing the Treatment Planning Tab

is lesson includes:

• Understanding the Treatment Planning Tab 

• Setting Chart Options 

• Accessing the Treatment Planning Tab 

• Using the Treatment Planning Tab Toolbars 

• Creating Treatment Plan Groups 

• Moving Items from One Group to Another 

• Building Case Presentations 

nderstanding the Treatment Planning Tab

eatment plans are created in the SoftDent practice management 
ftware or on the Restorative tab of the charting module. From 
 Treatment Planning tab, you can perform these activities:

• View the details of each treatment plan item.

• Switch procedures from one treatment plan to another.

• Change treatment plan group numbers.

• Delete treatment plan procedures.

• Indicate patient acceptance of a treatment plan.

• Indicate the completion of treatment plan procedures.

• Print a treatment plan.

• Schedule an appointment related 

• Re-estimate insurance for a treatm

• View patient insurance eligibility.

• Access the presentation manager 
plan information for the patient.

Setting Chart Options 

Select Chart > Options, and the Chart Pr
displayed. Set the options you want for trea
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Accessing the Treatment Planning Tab

Click the Treatment Planning tab, and the Treatment Plan window is displayed. 
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The Treatment Plan Selection List is a list of each procedure in 
the treatment plan, with the creation date, ADA or transaction 
code description, group number, tooth number, surface or 
quadrant number, provider who planned the treatment, total 
charge, estimated insurance payment, estimated patient portion, 
and status of each treatment plan item.

By default, items in the treatment plan are displayed in the order 
they were created.

A Microsoft PowerPoint software icon is listed to the left of each 
item for which a case presentation can be built.

Using the Treatment Planning Tab Toolbars

These toolbars are found on the Treatment Planning tab:

• Common 
• Treatment Plan Mode 
• Treatment Plan 

Common Toolbar

The functions of the Common toolbar are the same as on the 
other tabs. 

Treatment Plan Mode Toolbar

The Treatment Plan Mode toolbar enables you to toggle between 
the presentation manager and the treatment planning views. 

These buttons are on the Treatment Plan 

Treatment Plan Toolbar

The Treatment Plan toolbar is the quickes
organize a treatment plan, check on insuran
schedule an appointment, or print the treat

These buttons are on the Treatment Plan 

Switch to Presentation Manag
Presentation Manager window

Switch to Treatment Planning—
Treatment Planning view.

Switch selected items to TP1, T
treatment plan item and click to 
another treatment plan.

Click to change the TP group—
plan item and click to change the

Click to delete the selected ite
treatment plan item and click to 

Click to build a SoftDent Case
selected procedures—Select a 
and click to create a case prese
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Creating Treatment Plan Gro

A treatment plan may have many procedure
be organized into as many as 99 groups. A
procedures in a treatment plan performed i
appointment.

To create a treatment plan group:

1 From the Restorative tab, select the C
from the Chart Mode toolbar:

• To create a primary treatment plan 
Plan 1.

• To create a secondary treatment p
Treatment Plan 2.

• To create a tertiary treatment plan 
Plan 3.

2 Chart the appropriate procedures to in
click Save.

Moving Items from One Grou

To move an item from one group to anothe
treatment plan:

1 Select the Treatment Planning tab.

2 Select the treatment plan item you wan
Click to change the treatment plan gr
Plan toolbar. The Modify Group Num
displayed. 

Click to change the treatment plan state—Select a 
treatment plan item and click to indicate that the patient 
has accepted it.

Complete primary treatment plan items—Click to 
indicate that all primary treatment plan items are 
complete. You are then prompted to post the items.

Complete secondary treatment plan items—Click to 
indicate that all secondary treatment plan items are 
complete. You are then prompted to post the items.

Complete tertiary treatment plan items—Click to 
indicate that all tertiary treatment plan items are 
complete. You are then prompted to post the items.

Complete selected treatment plan items—Select a 
treatment plan item and click to indicate that the item 
is complete.

Schedule Treatment Plan—Select a treatment plan 
item and click to display the Treatment Plan 
Scheduling window.

Re-estimate insurance—Select a treatment plan item 
and click to re-estimate insurance for the treatment 
plan.
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3 Select the group number from the Group Number drop-down 
list and click OK. The treatment plan group number is 
displayed in the Group column for the item.

Moving Items to Another Treatment Plan

To move an item from one treatment plan to another:

1 Select the Treatment Planning tab. 

2 Select the item to move and click Switch selected items to 
TP1, TP2, or TP3 on the Treatment Plan toolbar. A submenu 
is displayed. 

3 Select the treatment plan you want. The letter identifying the 
treatment plan is displayed in the Group column for the item.

Multiple items can be selected using the Ctrl or Shift keys. To 
select contiguous procedures, click the first procedure, hold 
down the Shift key, and click the last procedure in the range.

To select non-contiguous procedures, click the first 
procedure, hold down the Ctrl key, and click the other 
procedures you want to select. 

Accepting Treatment Plan Proced

To indicate that a patient has accepted one
procedures:

1 Select the Treatment Planning tab.

2 Select one or more procedures that th
and right-click. The shortcut menu is d

3 Select Accept TP. A confirmation mes

4 Click Yes. The letter A is displayed in t
each accepted procedure.

Updating a Treatment Plan Group

A group of procedures within a treatment p
these states: 

• No change—Do not update this tre

• Diagnosed—This is the initial state

• Presented—The treatment plan ha

• Accepted—The treatment plan is r

• Scheduled—The treatment plan is

• Declined—Move transactions to ar
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To change the status of a group in a treatment plan:

1 Select the procedure to be changed and click Click to 
change the treatment plan state on the Treatment Plan 
toolbar. The Change Treatment Plan State window is 
displayed. 

2 In the appropriate section of the window—Primary Treatment 
Plan, Secondary Treatment Plan, or Tertiary Treatment 
Plan—select a status from the State drop-down list.

3 Type the group number to be updated or 0 for all groups.

4 Click OK.

Printing a Treatment Plan

To print a treatment plan:

1 Select the Treatment Planning tab, se
printed, and right-click. The shortcut m

2 Select Print the Treatment Plan. The 
Plan Report window is displayed. 

3 Select the treatment plan to print from 
treatment plan that you would like to
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4 Select the groups to print. Set the second field to 0 to print 
one group. Set both fields to 0 to print all groups.

5 Click OK. The Output Options window is displayed. 

6 Select the option and click OK. The Treatment Plan 
Additional Setup window is displayed. 

7 Type any additional comments or any financial arrangements 
to display on the treatment plan and click OK.

Completing a Treatment Plan Gro

If a patient accepts the treatment plan and 
for an entire group, you can post the treatm
from the charting module.

To post completed treatment plan items fo
the Treatment Planning tab:

1 Select a treatment plan item that has b
which treatment plan—primary, second

2 Click the corresponding button for the
plan on the Treatment Plan toolbar. A
want to post treatment plan items. 

3 Click Yes.

Completing Selected Items in a G

To post completed treatment plan items in 

1 Select a treatment plan item that has b

2 Click Complete selected treatment p
Treatment Plan toolbar. A message a
the items.

3 Click Yes.

Deleting Treatment Plan Items

To delete a treatment plan item:

1 Select a treatment plan item that has b

2 Click Click to delete selected item(s
Plan toolbar. A message asks you to c

3 Click Yes. 
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Building Case Presentations

You can use a case presentation to show the advantages of the 
treatment plan, or alternative treatment plans, to a patient. 

To build a treatment plan case presentation from the charting 
module:

1 From the Treatment Planning tab, select the treatment plan 
items to include in the presentation.

2 Click Click to build a SoftDent case presentation for the 
selected procedures on the Treatment Plan toolbar. 
The Build a New Case Presentation window is displayed. 

3 Type the presentation name, and select an option from the 
Select the case blueprint to use when creating the new 
presentation.

4 Select or deselect the Display the fee
plan item listed option and click Build
displayed.

5 When done, click Save. The SoftDent
Module - Your Presentation is Ready

6 Select whether to show, edit, email, or
presentation from the What would you
section of the window. 

7 Click OK. 

Working with Case Presentations

When you build a treatment plan presentat
attached to the patient’s record and can be
document manager. Once a case presenta
these things with it:

• Show
• Edit
• Print
• Email
• Delete
• View Properties
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Show a Case Presentation

To show, or review, a case presentation from the Treatment 
Planning tab:

1 Click Show Patient’s Documents and Images on the 
Common toolbar. The Document Manager window for that 
patient is displayed. 

2 Scroll to the bottom of the window until the heading Case 
Presentations is displayed in the tree structure. 

3 Click the plus (+) to expand the list of presentations.

4 Right-click the presentation you want t
The shortcut menu is displayed. 

5 Select Show Presentation. Microsoft 
the first slide of the presentation. Use t
lower-left of the window to move throu

6 When you have moved through the las
presentation, End of the slide show is
message to exit.

Editing Case Presentations

To edit a case presentation:

1 Click Show Patient’s Documents and
Common toolbar. The Document Man
patient is displayed. 

2 Scroll to the bottom of the window unt
Presentations is displayed in the tree 
plus (+) to expand the list. 

3 Right-click the presentation to edit and
Presentation in PowerPoint. The pres
Microsoft PowerPoint software. 

4 Edit the presentation.

5 Click Save and click Close.
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Emailing Case Presentations

To email a case presentation from the Treatment Planning tab:

1 Click Show Patient’s Documents and Images on the 
Common toolbar. The Document Manager window for that 
patient is displayed. 

2 Scroll to the bottom of the window until the heading Case 
Presentation Module Presentations is displayed in the tree 
structure and click the plus (+) to expand the list. 

3 Right-click the presentation to email and select Email. The 
Email window is displayed. 

4 Fill in the fields and click OK (Send).
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Skill Sharpeners

Exercise 1—Toggle Between Modes

Use the Treatment Planning toolbar to toggle between treatment 
planning mode and presentation mode.

To toggle between treatment planning mode and presentation 
mode:

1 Click the Treatment Planning tab.

2 Click the Switch to Presentation Manager button on the 
Treatment Plan Mode toolbar. The Presentation Manager 
window is displayed. 

3 To switch to treatment planning mode, click the Switch to 
Treatment Planning button on the Treatment Plan Mode 
toolbar. 

Exercise 2—Change the Group Number of a Procedure

Select a patient that has a treatment plan. One of the items in the 
treatment plan is an extraction single - uncomplicated on tooth 16. 
This procedure is in group P2. Change the group to P3.

To change the group number for this item:

1 Click the Treatment Planning tab.

2 Select the procedure whose group you want to change.

3 Click Click to change the treatment plan group from the 
Treatment Plan toolbar, or right-click and select Change TP 
Group from the menu. The Modify Group Number window is 
displayed. 

4 Select a different group number from the Group Number 
drop-down list. The Treatment Selection List displays again, 
and the change is displayed.

Next, return the item to the correct treatme

1 Select the procedure.

2 Click Click to change the treatment p
Treatment Plan toolbar, or right-click a
Group from the menu. The Modify Gro
displayed.

3 Select the correct group number from 
drop-down list. The Treatment Select
and the change is displayed.

Exercise 3—Print a Treatment Plan

Print the secondary treatment plan for a pa

To print a treatment plan:

1 On the Treatment Planning tab, right-
Planning Shortcut Menu is displayed

2 Select Print the treatment plan. The P
Report window is displayed. In the Se
plan that you would like to print field
list and select All, TP1, TP2, or TP3.

3 Print all groups, so set both fields to 0.

4 Click OK. The Output Options window

5 Select the option you want and click OK
Additional Setup window is displayed

6 Enter any additional comments you wa
arrangements that you want to appear 
and click OK. 
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Exercise 4—Sort Treatment Plan Items

Sort the treatment plan items by tooth number. Then sort by 
treatment-plan group number.

To sort treatment plan items by tooth number:

1 On the Treatment Planning tab, click the column header T#. 
The treatment plan items are sorted by tooth number, from 
highest to lowest. 

2 Click the T# column heading again, and the items are sorted 
by tooth number from lowest to highest.

You can sort treatment plan items by treatment-plan group 
number, date, code, surface, doctor, charges, and insurance and 
patient costs. To sort the list by any column, click the column 
heading.

Exercise 5—Build a Case Presentation

Build a case presentation for a treatment plan. Entitle the 
presentation TestPresentation1. Make sure that the fees 
associated with each procedure are in the presentation.

To build a case presentation:

1 On the Treatment Planning tab, select the items in the 
treatment plan.

2 On the Treatment Plan toolbar, click Click to build a 
SoftDent case presentation for the selected procedures. 
The Build a New Case Presentation window is displayed.

3 In the Specify a label for the new presentation field, type 
the name for the presentation: TestPresentation1.

4 Select one of the options in the Select the case blueprint to 
use when creating the new presentation.

5 Click View to preview the presentation.

6 Review the presentation and click End 
exit. 

7 In the Build a New Case Presentation
Display the fee for each treatment p

8 Click Build. 

9 Review the presentation and click Clos
Presentation Module - Your Presenta
is displayed.

10 Select I want to email the presentati
referring doctor and click OK. The So
is displayed. The patient information is
presentation is attached.

11 Review the recipient information and m

12 Type a message to the patient.

13 To send the presentation, you would cl
exercise, click Cancel.
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sson 8

sing Notes in Charting

is lesson includes:

• Understanding Clinical Notes in Charting 

• Using Patient Clinical Notes 

• Handling Generic Clinical Notes 

nderstanding Clinical Notes in Charting

u can record clinical notes from any tab in the charting module. 
u can create these notes:

• Clinical notes to attach to patient’s records

• Generic notes that can be used repeatedly

• Default notes that are automatically attached when the 
associated ADA procedure is performed

• Primary treatment plan notes

• Secondary treatment plan notes

• Tertiary treatment plan notes

u can add notes while you are charting, when you are posting 
nsactions, with every visit, or at the end of the day. You can view 
tes that were created in the charting module from the Patient 
d Patient List windows in SoftDent.

Patient clinical notes are used to attach not
code, tooth number, surface, provider, or c
record. The various types of notes display i
Clinical Notes List window. 

• Black—Patient notes 

• Green—Clinical notes associated w

• Red—Treatment plan notes for TP1

• Magenta—Treatment plan notes fo

• Teal—Treatment plan notes for TP

Using Patient Clinical Notes

The functions you perform using clinical no
Clinical Notes menu. 
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Accessing the Notes Tab

Click the Notes tab, and the Clinical Notes window is displayed. 
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Adding Patient Clinical Notes

To add a patient clinical note while charting:

1 Click the Notes tab or select Clinical Notes > View Clinical 
Notes. The Patient Clinical Notes List window is displayed. 

2 Press Enter, and click Add. The Patient Clinical Notes 
window is displayed. The patient identification number, the 
current date and time, and the provider’s name and 
identification number are displayed in the appropriate fields. 

3 Type a brief description of the note’s c
The text entered in this field is displayed
windows. If, however, there was a gene
provider, the Re line is overwritten whe
so fill in that line last. 

4 Select the appropriate options: 

• Select the procedure code from th
drop-down list. You can select onl
explosion code from this list.

• Select a condition or watch-tooth 
appropriate drop-down list. 

• If appropriate, select the tooth or s
watch information from the drop-d

• Select the provider from the list. 

5 Type text in the Note field. The original 
characters. 

6 When you select an ADA code and a p
note displays automatically. If you want
words you want. If you want to save th
select the Use this text as the defaul
option.

7 Click OK. If no generic note is associa
note, the Adding a Generic Note wind
whether to make the generic note for t
all doctors and click OK. 

8 Click Close. The Patient Clinical Note
displayed.

9 Click Close.
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Editing Patient Clinical Notes

You can edit a saved patient clinical note on the day it was 
created. Notes that can be edited are displayed in red text in the 
Patient Clinical Notes List window. 

To edit a clinical note:

1 Click the Notes tab or select Clinical Notes > View Clinical 
Notes. The Patient Clinical Notes List window is displayed. 

2 Select the note to edit, and click Edit Note Text. The note is 
displayed in the Patient Clinical Notes window.

3 Edit the note text, click OK, and click Close. 

Amending Patient Clinical Notes

You cannot edit a patient clinical note after the day it was saved; a 
note can only be amended with additional text. Each amendment 
is automatically dated, and the original note and all amendments 
can be viewed in the Clinical Notes History window.

To amend a clinical note:

1 Click the Notes tab or select Clinical Notes > View Clinical 
Notes. The Patient Clinical Notes List window is displayed. 

2 Select the note to amend, and click Amend Note Text. The 
note is displayed in the Patient Clinical Notes window. 

3 Type the note text in the field and click OK.

4 To view a clinical note with all amendments and revisions, 
select the Notes History tab on the Patient Clinical Notes 
window.

5 Click Close. 

Adding Clinical Notes While Posti

To add clinical notes while posting:

1 Be sure that Add Clinical Notes While
the Chart Options Properties window
procedure, the Add Clinical Notes win

2 Click Yes to add a clinical note for the p
Clinical Notes window is displayed. 

3 Type text in the Note field and click OK
associated with this clinical note, the A
window is displayed. Select whether to
for the selected doctors or all doctors 

4 Click Close. 

Adding Clinical Notes at End of th

If you prefer not to enter clinical notes at th
procedure, you can enter them later using 
clinical notes feature. These notes can be a

To add clinical notes at the end of the day:

1 Be sure that Add Clinical Notes While
selected in the Chart Properties wind

2 Chart and post a procedure.

3 Click Review end of day notes on the
Work Performed window is displayed
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4 Select one of the following:

• To view a list of work that has no notes assigned, click 
Current and Treatment Plan Work Without Notes 
Assigned. 

• To view a list work that has had notes assigned, click 
Current and Treatment Plan Work that has had Notes 
Assigned. 

5 Select the procedure for which a note is to be added, and 
click Add/Edit Note. The Patient Clinical Notes window is 
displayed. 

6 Type text in the Note field and click OK. If no generic note is 
associated with this clinical note, the Adding a Generic Note 
window is displayed. Select whether to make the generic note 
for the selected doctors or all doctors and click OK. The Work 
Performed window is displayed. 

7 Repeat steps 5 and 6 until done. 

8 Click OK.

Reviewing Patient Clinical Notes

You can review all patient clinical notes, and view notes by date 
and tooth. To review clinical notes:

1 Select from these options: 

• To view the patient’s clinical notes, click the Notes tab. 
The Patient Clinical Notes List window is displayed. You 
can add and amend clinical notes and view the note 
history and associated images.

• To view the patient’s clinical notes in the order they were 
created, select Clinical Notes > Review > Patient 
Notes by Date. The Patient Clinical Notes by Date List 

window is displayed. You can add
notes and view the note history an

• To review the patient’s clinical note
Clinical Notes > Review > Patien
Patient Clinical Notes by Tooth N
displayed. You can add and amen
view the note history and the asso

2 To view the images associated with a n
and click View Images. The Images f
displayed. 

3 Click Close.

Creating Default Clinical Notes

To create a default clinical note:

1 Click the Notes tab. The Clinical Note
displayed. 

2 Press Enter and click Add. The Clinica
displayed. 

3 Type a brief description of the note’s c

4 Select the appropriate options: 

• Select the procedure code from th
drop-down list. 

• Select a condition or watch-tooth 
appropriate drop-down list. 

• If appropriate, select the tooth or s
watch information from the drop-d

• Select the provider from the list. 
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5 Type text in the Note field. 

6 Type the note details.

7 Select Use this text as the default for this ADA Code.

8 Click OK. If no generic note is associated with this clinical 
note, the Adding a Generic Note window is displayed. Select 
whether to make the note generic and click OK. 

9 Click Close. 

Default clinical notes can speed up the note entry process. 
Default text is displayed automatically in the Note field. Default 
notes are orange in the Clinical Note List window. 

Adding Clinical Notes for Treatment Plans

Adding a clinical note for a treatment plan is identical to adding a 
patient clinical note. Treatment plan notes can be amended, but 
not edited. Treatment plan notes for TP1 are red, TP2 notes are 
magenta, and TP3 notes are teal.

Handling Generic Clinical Notes

Generic notes are associated with a specific provider or 
procedure. They can be added as often as needed to a patient’s 
chart. Unlike patient clinical notes, generic notes can be edited. In 
clinical notes list windows, generic notes are displayed in blue.

Creating Generic Clinical Notes

To create a generic clinical note:

1 In the Chart for window, select Clinical Notes > Generic 
Notes. The Generic Clinical Notes List window is displayed. 

2 Press Enter and click Add. The Clinical Notes window is 
displayed. 

3 Select a procedure code from the ADA
and select a provider from the Provide

4 Type a brief description of the note’s c
Reference field.

5 Type additional information in the Note

6 To use this note as a default when post
the Use this text as the default for th

7 Click OK. 

8 Click Close.

Editing Generic Clinical Notes

To edit a generic clinical note:

1 In the Chart for window, select Clinica
Notes. The Generic Clinical Notes Lis

2 Select the note and click Edit. The not
Clinical Note window.

3 Make the changes, click OK, and click
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Copying Generic and Default Clinical Notes

You can copy a generic or default clinical note and add it to a 
provider’s list of notes.

To copy a generic or default clinical note:

1 In the Chart for window, select Clinical Notes > Generic 
Notes. The Generic Clinical Notes List window is displayed.

2 Select a note from the list and click Copy Note. The Copy 
Note to Selected Providers window is displayed. 

3 Select the provider for whom the note will be copied, and 
click OK. 

Reviewing Generic and Default Clinical Notes

You can review generic and default clinical notes by procedure or 
provider. When you are in the Generic Clinical Notes window, a Y 
in the default column indicates that this is a default note, which is 
displayed in orange. An N in the default column indicates this is 
not a default note, but another version of the note for the same 
procedure, which is displayed in blue.

To review generic and default clinical notes: 

1 Select from these options:

• To view all the generic or default clinical notes associated 
with a provider in the order the notes were created, select 
Clinical Notes > Review > Provider Notes by Date. The 
Provider Clinical Notes by Date List window is 
displayed. 

• To view all the generic or default clinical notes associated 
with a provider in the order of patient identification 
number, select Clinical Notes > Review > Provider 

Notes by Patient. The Provider C
Patient List window is displayed. 

• To view all the generic or default cl
with an ADA procedure code, sele
Review > Notes by ADA Code. T
ADA Code window is displayed. 

Generic notes are displayed in blue, an
the Generic column. Default notes are
and a D is displayed in the Default col

2 To view the images associated with a n
and click View Images. The Images f
displayed. 

3 Click Close.
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Skill Sharpener

Exercise 1—Print Clinical Notes

You want to print all notes within certain ranges.

To print each of these clinical notes:

1 To print a generic note, select Clinical Notes > Generic 
Notes. The Generic Clinical Notes List window is displayed. 
Select a note and click Print. The Enter Code Range window 
is displayed. Type the code range and click OK. 

Select the printer and click OK.

2 To print a patient note, select Clinical Notes > Review > 
Patient Notes by Date or Clinical Notes > Review > Patient 
Notes by Tooth. Select a note and click Print. The Enter 
Report Dates window is displayed. Type the date range and 
click OK.

Select the printer and click OK.

3 To print a clinical note for a specific provider, select Clinical 
Notes > Review > Provider Notes by Date or Clinical 
Notes > Review > Provider Notes by Patient. Select a note 
and click Print. The Enter Report Dates window is displayed. 
Type the date range and click OK.

Select the printer and click OK.

4 To print a clinical note for a specific ADA code, select Clinical 
Notes > Review > Notes by ADA Code. Select a note and 
click Print. The Enter Code Range window is displayed. Type 
the code range and click OK. 

Select the printer and click OK.
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From the Labs tab, you can view lab cases, add new cases, and 
edit or delete existing cases.

Adding a Lab Case

To add a lab case:

1 Click the Labs tab. The Lab case window is displayed. 

2 Click Add. The Lab case window is displayed in ADD mode.

3 Select the patient, doctor, and lab from the drop-down lists 
and change the Opened and Expect Back fields.

4 Type information in the Tooth, Shade, and Description fields.

5 Click OK. The lab case is saved, and you are prompted to 
create a reminder memo for the day the lab case is due back.

6 Click Yes to generate a memo.

7 Click Close.

Editing a Lab Case

To edit a lab case:

1 Click the Labs tab. The Lab case wind

2 Click Edit. The Lab case window is di

3 Change the information, and click OK.

4 Click Close.

Deleting a Lab Case

To delete a lab case:

1 Click the Labs tab. The Lab case wind

2 Click Delete. A message confirms the 

3 Click Yes.

4 Click Close.
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Skill Sharpener

Exercise 1—Add a Lab Case

You are working in the charting module, and you want to add a lab 
case directly from the module.

To add a lab case:

1 Click the Labs tab. The Lab case window is displayed.

2 Click Add. The Lab case window is displayed in ADD mode.

3 Leave the patient’s name as is, but change the doctor and the 
lab from the drop-down lists.

4 Change the Opened and Expect Back fields.

5 Type information in the Tooth, Shade, and Description fields.

6 Click OK. The lab case is saved, and you are prompted to 
create a reminder memo for the day the lab case is due back.

7 Click Yes and Close.
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sson 10

sing the Documents Tab

is lesson includes:

• Accessing the Documents Tab 

• Using the Document Manager 

e the SoftDent online help for more information about working 
th the document manager.

hen you click the Documents tab, the Documents for window 
displayed. In the Documents for window, you can:

• View all documents attached to a patient, including:

• Images
• Portraits
• Documents
• Case presentations

• Delete an image or document.

• Email an image or document.

• Edit a document.

• Annotate an image.

• Make cosmetic changes to an image.

• Delete a document or image.

• Capture a new document.

You can group the document tree organiza
Date Acquired. You can sort the documen
Description.

You can display a shortcut menu for many 
functions. 

To display a shortcut menu:

1 Right-click an item in the Document tr
is displayed. 

2 Select the function you want.
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Accessing the Documents Tab

Click the Documents tab, and the Documents for window is displayed. 
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Using the Document Manager

When you click the Documents tab, you access the document 
manager in the SoftDent software. Use the document manager to 
view and manipulate documents associated with:

• Accounts
• Patients
• Referring doctors
• Claims
• Completed claims
• Insurance companies
• Insurance plans
• Laboratory cases

Reviewing Documents

You can assign account, patient, referring doctor, claim, 
ePostings, insurance company, insurance plan, and lab case 
documents to another user to review. The reviewer can then 
review the document, add review notes, or assign it to another 
user.

Organizing Documents in the Document Tree

You can use grouping and sorting options to organize the 
documents in the document tree. You can also customize the way 
documents are saved and organized.

The following grouping and sorting options are available:

• Group By Category
• Group By Date Acquired
• Sort By Date Acquired
• Sort By Description

Managing Documents

In the Documents for window, you can:

• Set properties
• Set capture preferences
• Capture new
• Edit 
• Email
• Annotate
• Change a category

Setting Properties

To set document properties:

1 In the Documents for window, select 
document tree.

2 Select Properties from the Options se
bar. The Image Properties window is 



 Module Training Workbook (DE1075-06)  78 of 82

can Info window is 

ument Description 

ew documents of the 

lick it in the Category 

pression quality. You 
xt to the slider.

ace on the hard drive. 
mation is lost. The 
 quality of the image.
SoftDent Charting

3 Edit the document label, make an annotation, and associate 
the document with a tooth, if appropriate.

4 Click OK.

Setting Capture Preferences

To set the capture preferences for a document type:

1 In the Documents for window, select Capture Preferences 
from the Options section of the Express bar. The 
Preferences for window is displayed. 

2 Select the document type from the Type drop-down list.

3 Type the default page name for all documents of the same 
type in the Default description for new documents field.

4 Type the default tooltip label for all documents of the same 
type in the Default Description for new Images field.

5 To save each document automatically, select AutoSave each 
acquisition.

6 To enter information for each document automatically when 
emailing from the document manager, select Initialize 
message text with page annotations when Emailing 
Documents.

7 To display the Enter Name Information window each time 
you save a document, select Prompt for document name 
when adding new documents. 

8 To display the Enter Name Information window each time 
you save a document, select Prompt for page label when 
scanning a new page. 

9 Click OK.

Adding New Documents

To add a new document or image:

1 Click Capture New Document. The S
displayed. 

2 Type the document’s name in the Doc
field.

3 To use the name as the default for all n
selected type, select Make Default. 

4 To select a different category, double-c
drop-down field.

5 Move the slider to the appropriate com
can also type the quality in the field ne

Image files are compressed to save sp
When a file is compressed, some infor
greater the compression, the lower the
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6 Deselect any records to which the document is not to be 
attached from the list in the Selection section. The document 
is attached to all records selected in the list.

7 To attach the document to other records, select the type from 
the Record Type drop-down list, click Select Record, and 
select the record.

8 Click OK. The Documents for capture window is displayed.

9 Select an option:

• To select a TWAIN compliant device—Click Select a 
TWAIN source. The Select Source window is displayed. 
Select the source, and click Select. 

• To acquire an image using a TWAIN device—Click 
Acquire an image from the currently selected TWAIN 
source. The source software is launched. Acquire the 
image.

• To import an image or document that is already on the 
network—Click Import an image. The Import Images 
window is displayed. Select the image and click Open. 

10 Click Save Capture. A message asks you to confirm the 
addition.

11 Click Yes. The Enter Document Information window is 
displayed.

12 Type the page label text in the Page Label field, or leave the 
default text, which is the original file name.

13 To make the text the default page label for new documents of 
the same type, select Make Default.

14 Click OK.

15 Click Close.

Editing Documents

To edit a document:

1 In the Documents for window, select 
tree, right-click, and select Edit.

2 Make changes to the document, and c

Emailing Documents

To email a document or image:

1 In the Documents for window, select t
and click Email. The SoftDent Email w

2 Select an option:

• To send the email to the primary in
primary insurance plan, a lab that h
or a referring doctor associated w
the party from the Recipient drop-

• To send the email to another party
name in the Name field and the em
Address field.

3 Type information in the Subject and M
view of all documents, images, and cha
patient is displayed in the Documents
Place the mouse over an image or doc

4 To attach an additional document or im
it from the Documents and Images se
Place the mouse over an image in the 
section to view details.
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5 To remove a document or image from the Attached Images 
section, right-click the document or image and select 
Remove Image.

6 To send the email, click OK (Send).

Annotating Images 

You can add the following to images:

• Text
• Notes
• Shapes
• Stamps

To annotate a document or image:

1 In the Documents for window, select the image, and click 
Annotate. The Annotate Image window opens in the Dental 
Imaging software. 

2 Click Annotation Text Tools.

3 To specify the text or note text color, click the color box in the 
Attributes section. The Color window is displayed. Select the 
color and click OK.

4 Select an option:

• To add text—Select Text and use the pointer to select the 
text insertion point. Type the text in the box.

• To add a note—Select Note and use the pointer to select 
the note insertion point. Type the note in the box.

• To hide text and note annotations—Deselect Show 
Annotations.

5 Click Save Annotations.

Changing Categories

To change a category:

1 In the Documents for window, right-cl
document.

2 Select Change Category. The Chang
displayed. 

3 Change the category and click OK.
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Exercise 1—Add a Document

To add a document:

1 Click Capture New Document. The Scan Info window is 
displayed. 

2 Type TestImage in the Document Description field.

3 Deselect the records to which the document is not to be 
attached from the list in the Selection section. 

4 Click OK. The Documents for capture window is displayed.

5 Click Import an image. The Import Images window is 
displayed. Select the image and click Open. 

6 Click Save Capture. A message asks you to confirm the 
addition.

7 Click Yes. The Enter Document Information window is 
displayed.

8 Type the page label text in the Page Label field, or leave the 
default text, which is the original file name.

9 Select Make Default.

10 Click OK.

11 Click Close.

Exercise 2—Annotate an Image

To annotate an image:

1 In the Documents for window, select 
Annotate. The Annotate Image windo

2 Click Annotation Text Tools.

3 Click the color box in the Attributes se
window is displayed. Select blue and c

4 Select Text and use the pointer to sele
point. Type the text in the box.

5 Click Save Annotations.
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dex

merics
4 metal crown button 18
 object, scanning 3

algam button 18
notate mode button 44
notation stamp tools button 46
notations

adding text 46
deleting 46
saving 46

notations shape tools button 46
notations text tools button 46
to advance 28

eding button 25
ttons

3/4 metal crown 18
amalgam 18
annotate mode 44
annotation shape tools 46
annotation stamp tools 46
annotation text tools 46
capture mode 44
chart bleeding 25
chart cracks 19
chart decay 19
chart diastema 19
chart FGM 24

chart furcation grade 24
chart muco-gingival junction
chart pocket depth 24
chart suppuration 25
core buildup 18
edit mode 44
exams summary 35
free gingival margin 24
full cast metal crown 18
image layout 44
implant 18
layout mode 44
missing teeth 19
new exam 35
occlusal exam 35
organization mode 44
other conditions 19
periapical 19
periapical condition 27
perio screen exam 35
perio tissue exam 35
porcelain fused to metal cro
post and core 18
reload images 46
resin 18
resin fused to metal crown 1
save annotations 46
save images 46
sealant 18
sedative filling 18
soft tissue exam 35
stainless steel crown 18
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temporary crown 18
TMJ exam 35
undo 46
veneer 18
voice activation 25

C
calculus toolbar 27
capture mode button 44
capture preferences, setting 78
case presentations

building 58
editing 59
emailing 60
showing 59
working with 58

categories, changing 80
chart

emailing 5
modes of viewing 17
printing 2

chart options, setting 51
charting module

accessing 1
closing 1
exiting 1
sections 2
tabs 2

clinical detail tab container, hiding 2
clinical history tab

displaying 2
hiding 2
maximizing 2

clinical images tab
displaying 2
maximizing 2

clinical imaging tab 47
clinical imaging tab, accessing 43
clinical imaging toolbar 44
clinical notes

adding 65, 66
adding to treatment plans 68

amending 66
copying 69
creating default 67
editing 66
generic 68
patient 63
reviewing 67

commands, voice activation mod
commands, voice recognition 31
common toolbar 4
conditions toolbar 19
core buildup button 18
cracks button 19
current chart, viewing 17
customized charting paths 27

D
decay button 19
diastema button 19
digital camera 46
document properties, setting 77
document tree 77
documents

adding 78
annotating 80
changing categories 80
editing 79
emailing 79
organizing 77
setting properties 77
using the Documents tab 75
viewing 75

documents tab 75

E
edit mode button 44
email, chart 5
exams

perfoming occlusal exam 39
performing occlusal exam 37
performing periodontal tissu
performing soft tissue 36, 3
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exams option toolbar 35
exams summary button 35
exams toolbars 35, 44

F
FGM button 24
free gingival margin (FGM) button 24
full cast metal crown button 18
furcation grade button 24

G
generic notes 68
grouping and sorting options 77
groups, creating for treatment plan 54

I
image annotate toolbar 44, 46
image capture toolbar 44, 45
image editor toolbar 44, 46
image layout buttons 44
image layout toolbar 44
images

adding 78
annotating 46, 47, 80
associating 48
capturing 3D 3
capturing ceph 3
capturing CR 7400 3
capturing intraoral 3
capturing panoramic 3
capturing RVG 3
deleting 45, 48
display filters 48
edit 46
editing 47
emailing 79
importing 46
opening imaging software 3
removing associations 48
saving 45
using the Documents tab 75
viewing 45, 47

implant button 18
inside work mode 17
insurance, re-estimating 54

K
keypad toolbar 25

L
lab cases

adding 72
deleting 72
editing 72

labs tab 71
layout mode button 44

M
main toolbar 2
Medvisor software, accessing 3
MGJ button 25
missing teeth button 19
mobility toolbar 19
modes

inside work 17
organization 48
outside work 17
restorative 15
treatment plan 17
view current chart 17
viewing charts 17

N
new exam button 35
notes

adding 3
adding at end of day 66
adding for treatment plan 68
adding patient 65
amending patient 66
creating default clinical 67
editing patient 66
generic 68
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patient 63
printing 70
reviewing 67
reviewing default clinical 69
reviewing generic clinical 69

notes tab 63

O
occlusal exam 37, 39
occlusal exam button 35
online help, accessing 2
options

chart 51
setting 15
setting perio 21
video capture 41

organization mode 48
organization mode button 44
other tooth conditions button 19
outside work mode 17
overview tab 11, 13

P
paths, customized charting 27
patient banner 3
patient exams toolbar 35
patient notes 63
periapical button 19
periapical condition button 27
perio, toolbars 23
perio conditions toolbar 27
perio mobility toolbar 26
perio screen exam button 35
perio tab 21

accessing 22, 64, 76
setting options 21

perio tissue exam button 35
perio views toolbar 23
periodontal tissue exam 36, 39
plaque toolbar 26
pocket depth button 24

porcelain fused to metal crown b
post and core button 18
presentation manager 53
printing

clinical notes 70
treatment plan 56

probe toolbar 24
procedure codes toolbar 18
providers

selecting 2
changing from default 2

R
reload images button 46
resin button 18
resin fused to metal crown butto
restorative tab

accessing 15, 16
setting options 15
toolbars 17

S
save annotations button 46
save images button 46
sealant button 18
sedative filling button 18
soft tissue exam button 35
soft tissue exam, performing 36,
stainless steel crown button 18
suppuration button 25

T
tabs

clinical imaging 47
documents 75
labs 71
notes 63
overview 11
perio 21
restorative 15
treatment planning 51, 53
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temporary crown button 18
TMJ exam button 35
toolbar 53
toolbars

calculus 27
clinical imaging 44
common 4
conditions 19
displaying 7
displaying/hiding 17
exams 35, 44
exams option 35
hiding 7
image annotate 44, 46
image capture 44, 45
image editor 44, 46
image layout 44
keypad 25
listing all 7
main 2
mobility 19
patient banner 3
patient exams 35
perio 23
perio conditions 27
perio mobility 26
perio views 23
plaque 26
probe 24
procedure codes 18
restorative tab 4, 17
tab-specific 7
treatment plan 53
treatment plan mode 53
treatment planning 53

treatment plan
button 17
viewing 17

treatment plan mode 53
treatment plan toolbar 53
treatment planning tab 51, 52, 53

treatment plans
accepting procedures 55
building a case presentation
changing states 54
changing the TP group 53
completing a group 57
completing items 54, 57
creating groups 54
deleting items 57
moving items from groups 5
moving items to other plans 
printing 56
scheduling 54
switching items among plan
updating groups 55

TWAIN source 46

U
undo button 46

V
veneer button 18
video capture options, setting 41
voice activation 29
voice activation button 25
voice activation module

commands 31
installing 30
training 30
using 29

voice recognition, commands 31
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